西方航空股票强调同花顺斯蒂芬人气目标公式

  西方航空股票强调同花顺斯蒂芬人气目标公式

  西方航空股票强调同花顺斯蒂芬人气目标公式

  目标简介:同花顺斯蒂芬人气目标公式

  目标类型:趋势猜测

  目标图示:暂无

  目标代码:

  未发明未来函数

  资金流向:SUM((C+REF(C,1)-2*AMOUNT/(VOL*100))*VOL/100,5),colorgreen,NODRAW;

  市场人气:SUM((C-REF(C,1))*VOL/100,3),colormagenta,NODRAW;

  DRAWBAND(资金流向,RGB(50,0,40),0,RGB(0,40,0));

  资金线:EMA(EMA(资金流向,5),3),colorgreen,NODRAW;

  DRAWBAND(资金线,RGB(30,0,20),0,RGB(0,20,0));

  STICKLINE(市场人气>0,0,市场人气,1,1),COLOR880088;

  STICKLINE(市场人气<=0,0,市场人气,1,1),COLOR008800;

  STICKLINE(SUM(C*VOL/100-AMOUNT/10000,3)>0,0,SUM(C*VOL/100-AMOUNT/10000,3),1,0),COLOR880088;

  STICKLINE(SUM(C*VOL/100-AMOUNT/10000,3)<=0,0,SUM(C*VOL/100-AMOUNT/10000,3),1,0),COLOR008800;

  人气线:EMA(MA(市场人气,5),3),colorred,LINETHICK2;

  辅佐线:EMA(MA(市场人气,3),3),colorwhite;

  大年夜盘上周五冲击5日线掉败,在3100点左近震动整顿。昔日为10月最后一个生意日。日级别上看,大年夜盘短时间全部趋势向上,然则3140点因压力过大年夜迟迟未能打破。周级别看上,大年夜盘是自客岁12月以来,首次打破60周线,即3091点,用时近11个月。月级别上看,大年夜盘曾经两阳加一阴,曾经延续六个月站上5月线。10月最后一日能波动收官就不错了。

  以上是西方航空股票给网友们带来的关于同花顺斯蒂芬人气目标公式的炒股公式,欲望能协助到大年夜家,炒股常识,敬请存眷牛CD财经网!

  标签:西方航空股票 ah股价差异数据 股票入门基础常识下载

  上一篇

  美的股票闲谈同花顺大年夜黄牛能量目标公式

  下一篇

  新大年夜陆股票剖析同花顺获利盘目标公式

  新大年夜陆股票剖析同花顺获利盘目标公式

  新大年夜陆股票剖析同花顺获利盘目标公式

  目标简介:同花顺获利盘目标公式

  目标类型:趋势猜测

  目标图示:暂无

  目标代码:

  未发明未来函数

  获利盘:WINNER(C)*100 ,colorred;

  增幅:获利盘-REF(获利盘,1),NODRAW;

  近邻筹马:=(WINNER(C*1.075)-WINNER(C*0.925))*100;

  近邻浮筹:近邻筹马/WINNER(HHV(H,0)),colorgreen;

  获利纵横:获利盘-近邻浮筹,colorwhite;

  极强:90,colorblue,POINTDOT;

0
打赏(暂停功能)